Forum du -= Mod C-124 =-


 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Cliquez ici
Nouveau ! La Foire aux Créations est ouverte !
Venez admirez des reproductions de modèles & si vous le souhaitez,
Exposez les vôtres !


Partagez | 
 

 probleme sirene

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tony33800
1ère Classe


Messages : 48
Date d'inscription : 30/12/2010

MessageSujet: probleme sirene   Sam 26 Mai - 1:13

bonjour a tous c était pour savoir si qulqun ces , jai ajouter des véhicule dans le mod v2 les véhicule ajouter son nikel avec les gyro ... quand je selectionne le véhicule je vai sur la commande deux tons et la rien aucune sirène aucun bruit qunlqun ces comment on peu faire pour ajouter merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alex54
Caporal


Messages : 52
Date d'inscription : 05/08/2011

MessageSujet: Re: probleme sirene   Dim 27 Mai - 3:08

désolé mes moi je peut pas t'aidé pour ca mes en revanche tu pourrais me dire comment ta fait pour rajouté des véhicules dans le mods sil te plais merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Phiilippe



Messages : 5
Date d'inscription : 06/11/2010
Age : 24
Localisation : Bruay sur l'Escaut 59860

MessageSujet: Re: probleme sirene   Dim 24 Juin - 9:52

tony33800 a écrit:
bonjour a tous c était pour savoir si qulqun ces , jai ajouter des véhicule dans le mod v2 les véhicule ajouter son nikel avec les gyro ... quand je selectionne le véhicule je vai sur la commande deux tons et la rien aucune sirène aucun bruit qunlqun ces comment on peu faire pour ajouter merci

Bonsoir,

Je peux vous aidé moi s'il tu veut..
Contactez moi par message privé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme sirene   

Revenir en haut Aller en bas
 
probleme sirene
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum du -= Mod C-124 =- :: -= Le Forum =- :: Informations & Actualité du forum-
Sauter vers:  
PompiersAnnuaire pompierCréer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit